<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Read the latest AI and Deep Learning news from your NETVIBES dashboard - Netvibes Blog</title>

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">

			<link rel="icon" type="image/png" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/favicon-32x32.png" sizes="32x32">
	    <link rel="icon" type="image/png" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/android-chrome-192x192.png" sizes="192x192">
	    <link rel="icon" type="image/png" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/favicon-96x96.png" sizes="96x96">
	    <link rel="icon" type="image/png" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/favicon-16x16.png" sizes="16x16">
		<link rel="shortcut icon" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/favicon-96x96.png" type="image/png" />
	
	<link rel="apple-touch-icon" sizes="57x57" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/apple-touch-icon-180x180.png">

	<link rel="alternate" type="application/rss+xml" title="Netvibes Blog RSS Feed" href="http://blog.netvibes.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Netvibes Blog Atom Feed" href="http://blog.netvibes.com/feed/atom/" />
	<link rel="pingback" href="http://blog.netvibes.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Read the latest AI and Deep Learning news from your NETVIBES dashboard - Netvibes Blog" />
<meta property="og:description" content="Artificial intelligence (AI) can mean a variety of things to different people, but overall this is one of the most popular topics in tech. AI encompasses a variety of computing approaches that automate analysis of real-time data and perform independent actions—that is, “smart” applications and devices that can learn, predict future outcomes and respond proactively. This branch of tech promises to revolutionize the way we live and work, impacting industries as diverse as Mining, Oil &amp; Gas and Agriculture, for example. Deep Learning and AI is a hot topic at the NVIDIA GPU Technology Conference (GTC), running this week, March 18 – 21 in San Jose, California. NVIDIA’s GTC conferences are part of a global event series focusing on the hottest topics in technology today. Whether you’re attending the conference in Silicon Valley or just interested in all the latest news and announcements coming out around AI, you can follow all the latest in AI from anywhere, with your NETVIBES Dashboard at your fingertips. Read articles from your favorite sources and track topics of interest to your business or role. To follow AI and Deep Learning-related news from your NETVIBES dashboard, you can add these sources to your corpus: From &hellip;" />
<meta property="og:url" content="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/" />
<meta property="og:site_name" content="Netvibes Blog" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2019-03-19T11:01:13+00:00" />
<meta property="article:modified_time" content="2019-03-19T10:07:39+00:00" />
<meta property="og:updated_time" content="2019-03-19T10:07:39+00:00" />
<meta property="og:image" content="http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-512x341.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Artificial intelligence (AI) can mean a variety of things to different people, but overall this is one of the most popular topics in tech. AI encompasses a variety of computing approaches that automate analysis of real-time data and perform independent actions—that is, “smart” applications and devices that can learn, predict future outcomes and respond proactively. This branch of tech promises to revolutionize the way we live and work, impacting industries as diverse as Mining, Oil &amp; Gas and Agriculture, for example. Deep Learning and AI is a hot topic at the NVIDIA GPU Technology Conference (GTC), running this week, March 18 – 21 in San Jose, California. NVIDIA’s GTC conferences are part of a global event series focusing on the hottest topics in technology today. Whether you’re attending the conference in Silicon Valley or just interested in all the latest news and announcements coming out around AI, you can follow all the latest in AI from anywhere, with your NETVIBES Dashboard at your fingertips. Read articles from your favorite sources and track topics of interest to your business or role. To follow AI and Deep Learning-related news from your NETVIBES dashboard, you can add these sources to your corpus: From [&hellip;]" />
<meta name="twitter:title" content="Read the latest AI and Deep Learning news from your NETVIBES dashboard - Netvibes Blog" />
<meta name="twitter:image" content="http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-512x341.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Netvibes Blog &raquo; Feed" href="http://blog.netvibes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netvibes Blog &raquo; Comments Feed" href="http://blog.netvibes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netvibes Blog &raquo; Read the latest AI and Deep Learning news from your NETVIBES dashboard Comments Feed" href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.netvibes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://blog.netvibes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blog.netvibes.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/editor-style-shared.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://blog.netvibes.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='forms-for-campaign-monitor-custom_cm_monitor_css-css'  href='http://blog.netvibes.com/wp-content/plugins/forms-for-campaign-monitor/forms/views/public/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/css/jquery.bxslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/css/slicknav.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C500%2C700&#038;subset=cyrillic%2Clatin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://blog.netvibes.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blog.netvibes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blog.netvibes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.netvibes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://blog.netvibes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.netvibes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.netvibes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p7A8XW-1FI' />
<link rel="alternate" type="application/json+oembed" href="http://blog.netvibes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.netvibes.com%2Fread-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.netvibes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.netvibes.com%2Fread-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8DGT6H');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
try {
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', "UA-4008902-1"]);
            _gaq.push(['_setDomainName', "none"]);
            _gaq.push(['_setAllowLinker', true]);
            _gaq.push(['_setVisitorCookieTimeout', 1296000000]);
            _gaq.push(['_setCampaignCookieTimeout', 1296000000]);
            _gaq.push(['_trackPageview']);
            (function()
                { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
            )();
} catch(err) {}

 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-4008902-14', 'netvibes.com','newTracker');
 ga('newTracker.require', 'GTM-NZGJ78H');
 ga('newTracker.send', 'pageview');</script>
<!-- end Simple Custom CSS and JS -->

<!-- Fancybox for WordPress v3.2.0 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->

<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Netvibes" />
<meta name="twitter:creator" content="@Netvibes" />
<meta name="twitter:url" content="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/" />
<meta name="twitter:title" content="Read the latest AI and Deep Learning news from your NETVIBES dashboard" />
<meta name="twitter:description" content="Artificial intelligence (AI) can mean a variety of things to different people, but overall this is one of the most popular topics in tech. AI encompasses a [...]" />
<meta name="twitter:image" content="http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-512x341.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">

						.menu li.current-menu-item a, .menu li.current_page_item a, .menu li a:hover {  color:; }
		.slicknav_nav a:hover { color:; background:none; }

		.menu .sub-menu, .menu .children { background: ; }
		ul.menu ul a, .menu ul ul a {  color:; }
		ul.menu ul a:hover, .menu ul ul a:hover { color: ; background:; }

		#top-social a i { color:; }
		#top-social a:hover i { color: }

		#top-search a { background: }
		#top-search a { color: }

		#footer-instagram { background:; }
		#footer-instagram h4.block-heading { color:; }

		#footer-social { background:; }
		#footer-social a i { color:; background:; }
		#footer-social a { color:; }

		#footer-copyright { color:; background:;  }

		.widget-heading { color:; }
		.widget-heading > span:before, .widget-heading > span:after { border-color: ; }

		.widget-social a i { color:; background:; }

		a, .author-content a.author-social:hover { color:; }
		.more-button:hover, .post-share a i:hover, .post-pagination a:hover, .pagination a:hover, .widget .tagcloud a { background:; }
		.more-button:hover, .post-share a i:hover { border-color:;  }
		
		
		
    </style>
    
</head>

<body class="post-template-default single single-post postid-6430 single-format-standard">

	<div id="top-bar">

		<div class="container">

			<div id="navigation-wrapper">
				<div class="logo-container">
						<a href="//www.netvibes.com" title="netvibes.com" rel="home">
							<img src="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/logo-netvibes-grey.png" alt="netvibes logo" />
						</a>
				</div>
				<ul id="menu-menu-1" class="menu"><li id="menu-item-6096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6096"><a href="//www.netvibes.com/en/basic">Explore</a></li>
<li id="menu-item-6097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6097"><a href="//www.netvibes.com/en/cases/basic">Cases</a></li>
<li id="menu-item-6098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6098"><a href="//www.netvibes.com/en/pricing">Pricing</a></li>
<li id="menu-item-6134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6134"><a href="//www.netvibes.com/dashboard">Go to my Dashboard</a></li>
</ul>			</div>

			<div class="menu-mobile"></div>

			
			
		</div>

	</div>

	<header id="header">

		<div class="container">

			<div class="spacer"></div>

		</div>

	</header>

	<div class="container">

		<div id="content">

			<div id="main" >

				
					<article id="post-6430" class="post-6430 post type-post status-publish format-standard hentry category-uncategorized">

	
		
	
	<div class="post-header">

				<span class="cat"><a href="http://blog.netvibes.com/category/uncategorized/" rel="category tag">General</a></span>
		
					<h1>Read the latest AI and Deep Learning news from your NETVIBES dashboard</h1>
		
	</div>

	<div class="post-entry">

		<div class="wp-block-image">
<figure class="aligncenter"><img src="http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-512x341.jpg" alt="AI Artificial Intelligence" class="wp-image-6433" srcset="http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-512x341.jpg 512w, http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-300x200.jpg 300w, http://blog.netvibes.com/wp-content/uploads/2019/03/abstract-ai-art-373543-1080x720.jpg 1080w" sizes="(max-width: 512px) 100vw, 512px" /></figure>
</div>
<p><a href="https://blogs.3ds.com/northamerica/whats-to-be-done-about-ai-and-machine-learning/">Artificial intelligence</a> (AI) can mean a variety of things to different people, but overall this is one of the most popular topics in tech. AI encompasses a variety of computing approaches that automate analysis of real-time data and perform independent actions—that is, “smart” applications and devices that can learn, predict future outcomes and respond proactively. This branch of tech promises to revolutionize the way we live and work, impacting industries as diverse as <a href="https://blogs.3ds.com/perspectives/ai-and-the-future-of-natural-resources-industries/">Mining, Oil &amp; Gas and Agriculture</a>, for example. </p>
<p>Deep Learning and AI is a hot topic at the <a href="https://www.nvidia.com/en-us/gtc/">NVIDIA GPU Technology Conference</a> (GTC), running this week, March 18 – 21 in San Jose, California. NVIDIA’s GTC conferences are part of a global event series focusing on the hottest topics in technology today. Whether you’re attending the conference in Silicon Valley or just interested in all the latest news and announcements coming out around AI, you can follow all the latest in AI from anywhere, with your NETVIBES Dashboard at your fingertips. Read articles from <a href="https://www.netvibes.com/en/explore/personal-corpus">your favorite sources</a> and <a href="https://www.netvibes.com/en/explore/tracked-topics">track topics of interest</a> to your business or role.</p>
<p><strong>To follow AI and Deep Learning-related news from your NETVIBES dashboard, <a href="http://faq.netvibes.com/knowledgebase/articles/368627-how-do-i-add-sources-quickly">you can add</a> these sources to your corpus:</strong></p>
<p>From NVIDIA, the host of the conference:</p>
<ul>
<li><strong>The AI podcast – </strong>featuring “some of the world’s leading AI experts to explain how it works, how it’s evolving, and how it intersects with every facet of human endeavor.”
<ul>
<li>RSS feed: <a href="https://feeds.soundcloud.com/users/soundcloud:users:264034133/sounds.rss">https://feeds.soundcloud.com/users/soundcloud:users:264034133/sounds.rss</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=https://feeds.soundcloud.com/users/soundcloud:users:264034133/sounds.rss"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
<li><strong>Artificial Intelligence – The Official NVIDIA Blog</strong>
<ul>
<li>RSS feed: <a href="https://blogs.nvidia.com/blog/tag/artificial-intelligence/feed/">https://blogs.nvidia.com/blog/tag/artificial-intelligence/feed/</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=https://blogs.nvidia.com/blog/tag/artificial-intelligence/feed/"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
</ul>
<p>Additional AI and Deep Learning feeds:</p>
<ul>
<li><strong>AI Trends</strong> <strong>–  </strong>“The Business and Technology of Enterprise AI”
<ul>
<li>RSS feed:<a href="http://aitrends.com/feed">http://aitrends.com/feed</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=http://aitrends.com/feed"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
</ul>
<ul>
<li><strong>Artificial Intelligence News – ScienceDaily</strong> “Artificial Intelligence News. Everything on AI including futuristic robots with artificial intelligence, computer models of human intelligence and more.”
<ul>
<li>RSS feed: <a href="https://www.sciencedaily.com/rss/computers_math/artificial_intelligence.xml">https://www.sciencedaily.com/rss/computers_math/artificial_intelligence.xml</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=https://www.sciencedaily.com/rss/computers_math/artificial_intelligence.xml"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
</ul>
<ul>
<li><strong>MIT News – Artificial intelligence</strong> “MIT News is dedicated to communicating to the media and the public the news and achievements of the students, faculty, staff and the greater MIT community.”
<ul>
<li>RSS feed: <a href="http://news.mit.edu/rss/topic/artificial-intelligence2">http://news.mit.edu/rss/topic/artificial-intelligence2</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=http://news.mit.edu/rss/topic/artificial-intelligence2"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
</ul>
<ul>
<li><strong>Google AI Blog</strong>&nbsp;<strong>– </strong>&#8220;The latest news from Google AI.”
<ul>
<li>RSS feed: <a href="http://ai.googleblog.com/feeds/posts/default?alt=rss">http://ai.googleblog.com/feeds/posts/default?alt=rss</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=http://ai.googleblog.com/feeds/posts/default?alt=rss"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
</ul>
<ul>
<li><strong>Artificial Intelligence on <em>TechRepublic</em></strong>
<ul>
<li>RSS feed: <a href="https://www.techrepublic.com/rssfeeds/topic/artificial-intelligence/">https://www.techrepublic.com/rssfeeds/topic/artificial-intelligence/</a><br />
<a href="https://www.netvibes.com/subscribe.php?url=https://www.techrepublic.com/rssfeeds/topic/artificial-intelligence/"><img src="https://www.netvibes.com/img/add2netvibes.gif" alt="add to netvibes"></a></li>
</ul>
</li>
</ul>
<p>Do you have a favorite AI and Deep Learning-related news feed or podcast that we missed? Let us know in the comments. Happy reading!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6430" class="share-twitter sd-button share-icon" href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6430" class="share-facebook sd-button share-icon" href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6430" class="share-linkedin sd-button share-icon" href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
		
										
	</div>

	<div class="post-meta">

		<span class="meta-info">

						March 19, 2019			
			
		</span>

				<div class="post-share">

			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/intent/tweet/?text=Check%20out%20this%20article:%20Read+the+latest+AI+and+Deep+Learning+news+from+your+NETVIBES+dashboard%20-%20http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/"><i class="fa fa-twitter"></i></a>
						<a target="_blank" data-pin-do="skipLink" href="https://pinterest.com/pin/create/button/?url=http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/&media=&description=Read the latest AI and Deep Learning news from your NETVIBES dashboard"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/"><i class="fa fa-google-plus"></i></a>
			<a href="http://blog.netvibes.com/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/#comments_wrapper"><i class="fa fa-comments"></i></a>
		</div>
		
	</div>

				<div class="post-author">

	<div class="author-img">
		<img alt='' src='http://0.gravatar.com/avatar/32ebcccf9a3e60b04d3be33467cb8467?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/32ebcccf9a3e60b04d3be33467cb8467?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />	</div>

	<div class="author-content">
		<h5><a href="http://blog.netvibes.com/author/kim/" title="Posts by Kim" rel="author">Kim</a></h5>
		<p></p>
													</div>

</div>
		
				<div class="post-pagination">

	
		<span class="pagi-prev"><a href="http://blog.netvibes.com/mwc-2019-stay-on-top-of-the-latest-mobile-news-with-netvibes/"><i class="fa fa-angle-double-left"></i> Previous Post</a></span>
	
	
</div>
		
</article>

<div class="post-comments" id="comments_wrapper">

	<h4 class="block-heading">No Comments</h4><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NetvibesDevBlog+%28Netvibes+Blog%29#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://blog.netvibes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="487e9b83a5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	

</div> <!-- end comments div -->

				
				
			</div>

<aside id="sidebar">

	<div id="solopine_about_widget-2" class="widget solopine_about_widget"><h4 class="widget-heading"><span>Netvibes Blog</span></h4>
			<div class="about-widget">

			
			
			</div>

		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://blog.netvibes.com/">
    <div>
		<input type="text" placeholder="Search and hit enter..." name="s" id="s" />
	 </div>
</form>
</div><div id="categories-3" class="widget widget_categories"><h4 class="widget-heading"><span>Categories</span></h4>		<ul>
				<li class="cat-item cat-item-3"><a href="http://blog.netvibes.com/category/dashboard-intelligence/" >Dashboard Intelligence</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://blog.netvibes.com/category/uncategorized/" >General</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://blog.netvibes.com/category/partners/" >Partners</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://blog.netvibes.com/category/potions/" >Potions</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://blog.netvibes.com/category/product-updates/" >Product Updates</a>
</li>
	<li class="cat-item cat-item-1475"><a href="http://blog.netvibes.com/category/vip/" >VIP</a>
</li>
		</ul>
			</div><div id="media_image-2" class="widget widget_media_image"><h4 class="widget-heading"><span>Netvibes Business</span></h4><div style="width: 310px" class="wp-caption alignnone"><a href="//www.netvibesbusiness.com"><img width="300" height="120" src="http://blog.netvibes.com/wp-content/uploads/2017/09/6Ze9UDP2-300x120.jpeg" class="image wp-image-6141  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://blog.netvibes.com/wp-content/uploads/2017/09/6Ze9UDP2-300x120.jpeg 300w, http://blog.netvibes.com/wp-content/uploads/2017/09/6Ze9UDP2-512x205.jpeg 512w, http://blog.netvibes.com/wp-content/uploads/2017/09/6Ze9UDP2.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Focus on what matters to your business: all relevant content and data, in one Dashboard</p></div></div><div id="rss-2" class="widget widget_rss"><h4 class="widget-heading"><span><a class="rsswidget" href="http://blog.netvibesbusiness.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://blog.netvibes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blog.netvibesbusiness.com/">Netvibes Business Blog</a></span></h4><ul><li><a class='rsswidget' href='http://blog.netvibesbusiness.com/question-answered/using-netvibes-insights-to-drive-better-investment-decisions/'>Using Netvibes Insights to drive better investment decisions</a></li><li><a class='rsswidget' href='http://blog.netvibesbusiness.com/how-to/new-pushwebs-with-restricted-access-get-leads-and-share-insights-with-your-target-audiences/'>New PushWebs with Restricted Access: Get leads and share insights with your target audiences</a></li><li><a class='rsswidget' href='http://blog.netvibesbusiness.com/question-answered/drive-product-innovation-based-real-time-market-insights-beamy-2-demo/'>Drive product innovation based on real-time market insights: The BEAMY 2 demo</a></li><li><a class='rsswidget' href='http://blog.netvibesbusiness.com/question-answered/top-trends-of-world-economic-forum-2018/'>What are the top trends of World Economic Forum Annual Meeting 2018?</a></li><li><a class='rsswidget' href='http://blog.netvibesbusiness.com/question-answered/whats-hot-tech-insights-ces-2018/'>What’s Hot in Tech: Insights from CES 2018</a></li><li><a class='rsswidget' href='http://blog.netvibesbusiness.com/resources/publish-news-insights-custom-webpage/'>Introducing Netvibes PushWeb: Publish news and insights on your custom webpage</a></li></ul></div>
</aside>


		<!-- END CONTENT -->
		</div>

	<!-- END CONTAINER -->
	</div>

	<footer id="footer">


		<div id="footer-instagram">

			
		</div>


		<div id="footer-nv">

			<div class="container">
				<div class="left">
					<div class="logo"><img src="http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/img/logo-ds-grey.png" alt="Netvibes Blog" /></div>
					<div class="copyright">Netvibes &copy; 2017</div>
				</div>
				<div class="right">
										<div class="lang-selector-container">
						<h5>Language</h5>
						<div class="content">
							<a class="lang-en selected" data-lang="en" href="https://blog.netvibes.com/">English</a>
							<a class="lang-fr unselected" data-lang="fr" href="https://blog.netvibes.com/fr">Français</a>
						</div>
					</div>
				</div>
			</div>

		</div>
		
	</footer>

			<script type="text/javascript">
				</script>
		<div style="display:none">
	<div class="grofile-hash-map-32ebcccf9a3e60b04d3be33467cb8467">
	</div>
	</div>

<!-- font handler -->
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blog.netvibes.com\/read-the-latest-ai-and-deep-learning-news-from-your-netvibes-dashboard\/":6430};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_request = {"ajax_url":"http:\/\/blog.netvibes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/forms-for-campaign-monitor/forms/views/public/js/app.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/js/jquery.slicknav.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/js/jquery.bxslider.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/js/fitvids.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/js/retina.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var templateInfo = {"templateUrl":"http:\/\/blog.netvibes.com\/wp-content\/themes\/blog-netvibes-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/themes/blog-netvibes-com/js/solopine.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
document.write('<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8DGT6H" height="0" width="0" style="display:none;visibility:hidden"></iframe>');</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'112048628',post:'6430',tz:'0',srv:'blog.netvibes.com'} ]);
	_stq.push([ 'clickTrackerInit', '112048628', '6430' ]);
</script>
</body>

</html>
