<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Video: Top Tech Trends 2017 &#8211; Silicon Valley vs. France | Netvibes Blog</title>
    
    <meta name="verify-v1" content="atrBIAXERk1hMNB4kVO2wrk+v3j+BvKTqGR5P/l2Rfk=" />
    <link rel="stylesheet" href="http://blog.netvibes.com/wp-content/themes/netvibes/style.css" type="text/css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="Netvibes Blog RSS Feed" href="http://feedproxy.google.com/NetvibesDevBlog" />
    <link rel="pingback" href="http://blog.netvibes.com/xmlrpc.php" />
    
    
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[390,481] -->
<meta name="description"  content="In this webinar, Netvibes CEO Freddy Mini presents the findings from a new research project Netvibes conducted for French investment bank BPIFrance. What are" />

<link rel="canonical" href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Netvibes Blog &raquo; Video: Top Tech Trends 2017 &#8211; Silicon Valley vs. France Comments Feed" href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.netvibes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://blog.netvibes.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blog.netvibes.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blog.netvibes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blog.netvibes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.netvibes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blog.netvibes.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='http://blog.netvibes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.netvibes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.netvibes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video: Did Elon Musk achieve his Tesla “Master Plan”?' href='http://blog.netvibes.com/blog/video-did-elon-musk-achieve-his-tesla-master-plan/' />
<link rel='next' title='New on the Dashboard: Merge Entities within Search Facets' href='http://blog.netvibes.com/blog/new-on-the-dashboard-merge-entities-within-search-facets/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7A8XW-1vY' />
<link rel="alternate" type="application/json+oembed" href="http://blog.netvibes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.netvibes.com%2Fblog%2Fvideo-top-tech-trends-2017-silicon-valley-vs-france%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.netvibes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.netvibes.com%2Fblog%2Fvideo-top-tech-trends-2017-silicon-valley-vs-france%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
    var img="<img src='//netvibes.scoop.it/gpv?cid=342003"
    + "&location="+ encodeURIComponent(document.location)
    + "&referer=" + encodeURIComponent(document.referrer)+"'/>";
    jQuery("body").append(img);
});

</script>
<!-- end Simple Custom CSS and JS -->
<meta property="og:site_name" content="Netvibes Blog"/><meta property="og:url" content="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NetvibesDevBlog+%28Netvibes+Blog%29"/><meta property="og:title" content="Video: Top Tech Trends 2017 - Silicon Valley vs. France" />
<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<meta name="TweetButton-title" content="Video: Top Tech Trends 2017 &#8211; Silicon Valley vs. France" />
<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Netvibes" />
<meta name="twitter:creator" content="@Netvibes" />
<meta name="twitter:url" content="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/" />
<meta name="twitter:title" content="Video: Top Tech Trends 2017 &#8211; Silicon Valley vs. France" />
<meta name="twitter:description" content="Tweet Related No related posts." />
<meta name="twitter:image" content="http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM-512x288.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Top Tech Trends 2017 &#8211; Silicon Valley vs. France" />
<meta property="og:url" content="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/" />
<meta property="og:description" content="In this webinar, Netvibes CEO Freddy Mini presents the findings from a new research project Netvibes conducted for French investment bank BPIFrance. What are the most popular topics in tech for 201…" />
<meta property="article:published_time" content="2017-03-25T01:57:50+00:00" />
<meta property="article:modified_time" content="2017-03-25T04:06:41+00:00" />
<meta property="og:site_name" content="Netvibes Blog" />
<meta property="og:image" content="http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM-512x288.png" />
<meta property="og:locale" content="en_US" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body id="blog-netvibes">
    <script type="text/javascript">
    <!--
    document.body.className += ' js';
    -->
    </script>
    
    <div id="top">
        <span class="back"><a href="http://www.netvibes.com/" class="back">Back to my page</a></span>
    </div>
    
    <div id="header" class="autoclear">
        <h1><a href="http://blog.netvibes.com/">Netvibes Blog</a></h1>
        <ul class="nav">
    <li class=""><a href="http://about.netvibes.com">About</a></li>
    <li class=""><a href="http://blog.netvibes.com">Blog</a></li>
    <li class=""><a href="http://eco.netvibes.com">Ecosystem</a></li>
    <li class=""><a href="http://www.netvibes.com/en/">Business</a></li>

    <li class=""><a href="http://help.netvibes.com">Help</a></li>
</ul>    </div>
    
    <div id="page">
        <div class="content">
            <h2>Blog</h2>
            <div id="social-links">
                <a href="http://www.facebook.com/netvibes" id="link-FB">Become a fan</a>
                <a href="http://www.twitter.com/netvibes" id="link-TW">Follow us</a>
                <a href="https://plus.google.com/u/0/101028892277851620451" id="link-GG">Add us to your circles</a>  
                <a href="http://feeds.feedburner.com/NetvibesDevBlog" id="link-RSS">Subscribe</a>
            </div>
            <div id="nav">
                <ul>
                    <li class="first first-selected"><a href="http://blog.netvibes.com/">English</a></li>                    <li class=""><a href="http://blog.netvibes.com/fr/">Fran&ccedil;ais</a></li>                    <li class=""><a href="http://elections.netvibes.com">US Elections</a></li>                    <li class=""><a href="http://elections-france.netvibes.com/">Élections en France</a></li>                </ul>
            </div>

            <div id="main" class="autoclear">
                <hr />

	<div id="content" class="widecolumn">

	
		<div class="post" id="post-5826">
			<h2>Video: Top Tech Trends 2017 &#8211; Silicon Valley vs. France</h2>
<ul class="postdetails">
					<li class="author">Kim</li>
					<li class="time">March 25th 2017 at 01:57 AM</li>
					<li class="comments"><a href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/#respond">No Comments</a></li>
				</ul>

			<div class="entry">
				<div class="TweetButton_button" style="float: right; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/" data-text="Video: Top Tech Trends 2017 &#038;%238211; Silicon Valley vs. France" data-lang="en">Tweet</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<p>In this webinar, Netvibes CEO Freddy Mini presents the findings from a new research project Netvibes conducted for French investment bank <a href="http://netvibes.cmail19.com/t/d-i-hijitit-l-y/">BPIFrance</a>. What are the most popular topics in tech for 2017? How do tech trends differ between the U.S. and France’s ecosystem?</p>
<p><iframe src="https://player.vimeo.com/video/209802538" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>A custom Netvibes dashboard analyzed over 1 million news and high tech articles, as well as social media accounts of nearly 500 venture capitalists on both sides of the Atlantic, to determine what are the hottest topics in technology today across Silicon Valley and France. Click on the video above to watch.</p>
<p>BPIFrance asked us to compare 17 tech topics between France versus the U.S.</p>
<p>First, the most talkative topics (meaning 10+% of the overall content) were:</p>
<ul>
<li>Mobile</li>
<li>BioTech</li>
<li>FinTech</li>
<li>Transportation</li>
<li>Security</li>
</ul>
<p><a href="http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM.png"><img class="size-large wp-image-5844 aligncenter" src="http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM-512x288.png" alt="17 top tech topics in 2017" width="500" height="281" srcset="http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM-512x288.png 512w, http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM-300x169.png 300w, http://blog.netvibes.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-24-at-6.16.12-PM.png 918w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p><strong><a href="https://vimeo.com/209802538">Watch the webinar</a></strong> to see the full findings from our research.</p>
<p>You can view the <strong>slide presentation</strong> at <a href="http://netvib.es/bpi">http://netvib.es/bpi</a></p>
<p>See the <strong>full report</strong> at <a href="http://netvib.es/bpi-full-report">http://netvib.es/bpi-full-report</a></p>
<p>Netvibes Decision-Making Dashboards make it simple to track topics online, analyze data, understand trends over time, and automate actions to drive faster decisions. Discover our enterprise dashboards at <a href="http://www.netvibesbusiness.com/">http://www.netvibesbusiness.com/</a>.</p>
<p>Want to know more? <strong><a href="http://www.netvibesbusiness.com/contact-us">Contact us</a> with questions or to get a free demo.</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5826" class="share-twitter sd-button share-icon" href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5826" class="share-facebook sd-button share-icon" href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5826" class="share-linkedin sd-button share-icon" href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fblog.netvibes.com%2Fblog%2Fvideo-top-tech-trends-2017-silicon-valley-vs-france%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px;margin-top:5px;"></iframe><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>

								
				<p class="postmetadata alt">
					<small>
						This entry was posted
												on Saturday, March 25th, 2017 at 1:57 am						and is filed under <a href="http://blog.netvibes.com/blog/category/uncategorized/" rel="category tag">Uncategorized</a>.
						You can follow any responses to this entry through the <a href="http://blog.netvibes.com/blog/video-top-tech-trends-2017-silicon-valley-vs-france/feed/">RSS 2.0</a> feed.

													You can skip to the end and leave a response. Pinging is currently not allowed.

						
					</small>
				</p>
                
                <p>
                
                                </p>

			</div>
		</div>

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/video-top-tech-trends-2017-silicon-valley-vs-france/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NetvibesDevBlog+%28Netvibes+Blog%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://blog.netvibes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cbbf89138" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	



 
	
	</div>

<div id="sidebar">
<!--<ul class="section" id="search-3">
    <li>
        <h2 class="widgettitle">Subscribe to this blog</h2>
        <p style="text-align: center;">
            <a href="http://fr.eco.netvibes.com/subscribe/294222"><img src="http://blog.netvibes.com/wp-content/themes/netvibes/img/add2netvibes.png" alt=""/></a>
            <a href="http://feeds.feedburner.com/NetvibesDevBlog"><img src="http://blog.netvibes.com/wp-content/themes/netvibes/img/add2feed.png" alt=""/></a>
        </p>
        <p style="text-align: center;"> 
            <a href="http://twitter.com/netvibes"><img src="http://blog.netvibes.com/wp-content/themes/netvibes/img/follow-twitter.png" alt=""/></a>
        </p>
    </li>
</ul>-->
<ul class="section" id="search-2" class="widget widget_search"><li><form method="get" id="searchform" action="http://blog.netvibes.com/">
<div><input type="text" value="Search the blog" onfocus="if (this.value == 'Search the blog') {this.value = '';}" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li></ul><ul class="section" id="text-2" class="widget widget_text"><li><h2 class="widgettitle">Try Netvibes Premium</h2>			<div class="textwidget"><div id="trial-teaser">
<span id="ppmonth">($649/month)</span>
<a id="teaser" href="http://www.netvibes.com/premium">14-day Free Trial</a>
<a id="play-video" href="http://vimeo.com/28820238"><span>Play video</span></a>
<p>Add Social Analytics, SmartTagging & Alerts to your dashboard. Sign up for a live demo and get a free 14-day trial!</p>
<div style="clear:both;line-height:1px;">&nbsp;</div>
</div></div>
		</li></ul><ul class="section" id="text-4" class="widget widget_text"><li>			<div class="textwidget"><iframe frameborder="0" width="230" height="290" scrolling="no" style="display: block" src="http://uwa.netvibes.com/widget/frame?uwaUrl=http%3A%2F%2Fwww.netvibes.com%2Fmodules%2Ftop3%2Ftop3.html&header=0&displayEdit=0&autoLaunch=1&readOnly=1&feedUrl=http%3A%2F%2Ffeedproxy.google.com%2FNetvibesDevBlog"></iframe></div>
		</li></ul><ul class="section" id="text-5" class="widget widget_text"><li>			<div class="textwidget"><iframe frameborder="0" width="230" height="250" scrolling="no" style="display: block" src='http://uwa.netvibes.com/widget/frame?uwaUrl=http%3A%2F%2Fwww.netvibes.com%2Fmodules%2FpotionGenerator%2FpotionGenerator.html&header=0&footer=0&feedName=Netvibes%20blog&feedUrl=http://feeds.feedburner.com/NetvibesDevBlog'></iframe></div>
		</li></ul><ul class="section" id="tag_cloud-2" class="widget widget_tag_cloud"><li><h2 class="widgettitle">Tags</h2><div class="tagcloud"><a href='http://blog.netvibes.com/blog/tag/advanced-tools/' class='tag-link-58 tag-link-position-1' title='6 topics' style='font-size: 8.907407407407407pt;'>Advanced Tools</a>
<a href='http://blog.netvibes.com/blog/tag/analytics/' class='tag-link-86 tag-link-position-2' title='23 topics' style='font-size: 15.77777777777778pt;'>Analytics</a>
<a href='http://blog.netvibes.com/blog/tag/apps/' class='tag-link-102 tag-link-position-3' title='13 topics' style='font-size: 12.7962962962963pt;'>Apps</a>
<a href='http://blog.netvibes.com/blog/tag/bookmarklet/' class='tag-link-156 tag-link-position-4' title='7 topics' style='font-size: 9.555555555555555pt;'>Bookmarklet</a>
<a href='http://blog.netvibes.com/blog/tag/browser/' class='tag-link-171 tag-link-position-5' title='6 topics' style='font-size: 8.907407407407407pt;'>browser</a>
<a href='http://blog.netvibes.com/blog/tag/business-intelligence/' class='tag-link-185 tag-link-position-6' title='6 topics' style='font-size: 8.907407407407407pt;'>Business Intelligence</a>
<a href='http://blog.netvibes.com/blog/tag/ces/' class='tag-link-213 tag-link-position-7' title='6 topics' style='font-size: 8.907407407407407pt;'>Ces</a>
<a href='http://blog.netvibes.com/blog/tag/dashboard/' class='tag-link-307 tag-link-position-8' title='72 topics' style='font-size: 22pt;'>dashboard</a>
<a href='http://blog.netvibes.com/blog/tag/dashboards/' class='tag-link-315 tag-link-position-9' title='20 topics' style='font-size: 15pt;'>Dashboards</a>
<a href='http://blog.netvibes.com/blog/tag/exhibitors/' class='tag-link-419 tag-link-position-10' title='8 topics' style='font-size: 10.2037037037037pt;'>Exhibitors</a>
<a href='http://blog.netvibes.com/blog/tag/facebook/' class='tag-link-434 tag-link-position-11' title='23 topics' style='font-size: 15.77777777777778pt;'>facebook</a>
<a href='http://blog.netvibes.com/blog/tag/feed/' class='tag-link-449 tag-link-position-12' title='7 topics' style='font-size: 9.555555555555555pt;'>feed</a>
<a href='http://blog.netvibes.com/blog/tag/google/' class='tag-link-535 tag-link-position-13' title='12 topics' style='font-size: 12.27777777777778pt;'>google</a>
<a href='http://blog.netvibes.com/blog/tag/happy-birthday/' class='tag-link-558 tag-link-position-14' title='5 topics' style='font-size: 8pt;'>Happy Birthday</a>
<a href='http://blog.netvibes.com/blog/tag/insights/' class='tag-link-616 tag-link-position-15' title='8 topics' style='font-size: 10.2037037037037pt;'>Insights</a>
<a href='http://blog.netvibes.com/blog/tag/ipad/' class='tag-link-646 tag-link-position-16' title='7 topics' style='font-size: 9.555555555555555pt;'>ipad</a>
<a href='http://blog.netvibes.com/blog/tag/iphone/' class='tag-link-647 tag-link-position-17' title='9 topics' style='font-size: 10.85185185185185pt;'>iphone</a>
<a href='http://blog.netvibes.com/blog/tag/leweb/' class='tag-link-690 tag-link-position-18' title='14 topics' style='font-size: 13.18518518518519pt;'>Leweb</a>
<a href='http://blog.netvibes.com/blog/tag/live-dashboard/' class='tag-link-711 tag-link-position-19' title='9 topics' style='font-size: 10.85185185185185pt;'>Live Dashboard</a>
<a href='http://blog.netvibes.com/blog/tag/maintenance/' class='tag-link-737 tag-link-position-20' title='10 topics' style='font-size: 11.37037037037037pt;'>Maintenance</a>
<a href='http://blog.netvibes.com/blog/tag/media-coverage/' class='tag-link-762 tag-link-position-21' title='6 topics' style='font-size: 8.907407407407407pt;'>Media Coverage</a>
<a href='http://blog.netvibes.com/blog/tag/migration/' class='tag-link-779 tag-link-position-22' title='6 topics' style='font-size: 8.907407407407407pt;'>Migration</a>
<a href='http://blog.netvibes.com/blog/tag/misodata/' class='tag-link-784 tag-link-position-23' title='6 topics' style='font-size: 8.907407407407407pt;'>MisoData</a>
<a href='http://blog.netvibes.com/blog/tag/miss-a-thing/' class='tag-link-786 tag-link-position-24' title='6 topics' style='font-size: 8.907407407407407pt;'>Miss A Thing</a>
<a href='http://blog.netvibes.com/blog/tag/mobile/' class='tag-link-787 tag-link-position-25' title='8 topics' style='font-size: 10.2037037037037pt;'>mobile</a>
<a href='http://blog.netvibes.com/blog/tag/mobile-phone/' class='tag-link-794 tag-link-position-26' title='5 topics' style='font-size: 8pt;'>Mobile Phone</a>
<a href='http://blog.netvibes.com/blog/tag/monitoring/' class='tag-link-804 tag-link-position-27' title='9 topics' style='font-size: 10.85185185185185pt;'>monitoring</a>
<a href='http://blog.netvibes.com/blog/tag/netvibes/' class='tag-link-835 tag-link-position-28' title='60 topics' style='font-size: 21.09259259259259pt;'>Netvibes</a>
<a href='http://blog.netvibes.com/blog/tag/netvibes-premium/' class='tag-link-837 tag-link-position-29' title='31 topics' style='font-size: 17.46296296296296pt;'>Netvibes Premium</a>
<a href='http://blog.netvibes.com/blog/tag/news/' class='tag-link-869 tag-link-position-30' title='6 topics' style='font-size: 8.907407407407407pt;'>news</a>
<a href='http://blog.netvibes.com/blog/tag/personalization/' class='tag-link-947 tag-link-position-31' title='8 topics' style='font-size: 10.2037037037037pt;'>personalization</a>
<a href='http://blog.netvibes.com/blog/tag/personalize/' class='tag-link-948 tag-link-position-32' title='7 topics' style='font-size: 9.555555555555555pt;'>personalize</a>
<a href='http://blog.netvibes.com/blog/tag/potion/' class='tag-link-977 tag-link-position-33' title='6 topics' style='font-size: 8.907407407407407pt;'>potion</a>
<a href='http://blog.netvibes.com/blog/tag/potions/' class='tag-link-978 tag-link-position-34' title='6 topics' style='font-size: 8.907407407407407pt;'>potions</a>
<a href='http://blog.netvibes.com/blog/tag/real-time/' class='tag-link-1036 tag-link-position-35' title='31 topics' style='font-size: 17.46296296296296pt;'>real time</a>
<a href='http://blog.netvibes.com/blog/tag/relevant-info/' class='tag-link-1047 tag-link-position-36' title='5 topics' style='font-size: 8pt;'>Relevant Info</a>
<a href='http://blog.netvibes.com/blog/tag/rss/' class='tag-link-1075 tag-link-position-37' title='9 topics' style='font-size: 10.85185185185185pt;'>rss</a>
<a href='http://blog.netvibes.com/blog/tag/sentiment/' class='tag-link-1109 tag-link-position-38' title='10 topics' style='font-size: 11.37037037037037pt;'>Sentiment</a>
<a href='http://blog.netvibes.com/blog/tag/single-place/' class='tag-link-1135 tag-link-position-39' title='7 topics' style='font-size: 9.555555555555555pt;'>Single Place</a>
<a href='http://blog.netvibes.com/blog/tag/social-media/' class='tag-link-1171 tag-link-position-40' title='14 topics' style='font-size: 13.18518518518519pt;'>social media</a>
<a href='http://blog.netvibes.com/blog/tag/social-networks/' class='tag-link-1173 tag-link-position-41' title='17 topics' style='font-size: 14.22222222222222pt;'>Social Networks</a>
<a href='http://blog.netvibes.com/blog/tag/time-web/' class='tag-link-1284 tag-link-position-42' title='11 topics' style='font-size: 11.88888888888889pt;'>Time Web</a>
<a href='http://blog.netvibes.com/blog/tag/twitter/' class='tag-link-1331 tag-link-position-43' title='33 topics' style='font-size: 17.72222222222222pt;'>twitter</a>
<a href='http://blog.netvibes.com/blog/tag/widget/' class='tag-link-1421 tag-link-position-44' title='65 topics' style='font-size: 21.48148148148148pt;'>widget</a>
<a href='http://blog.netvibes.com/blog/tag/widgets/' class='tag-link-1426 tag-link-position-45' title='17 topics' style='font-size: 14.22222222222222pt;'>Widgets</a></div>
</li></ul><ul class="section" id="recent-comments-2" class="widget widget_recent_comments"><li><h2 class="widgettitle">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Susana Piantieri</span> on <a href="http://blog.netvibes.com/blog/social-analytics-text-cloud-improvements/#comment-21893">Social Analytics&#8217; text cloud improvements</a></li><li class="recentcomments"><span class="comment-author-link">Jody A. Thompson</span> on <a href="http://blog.netvibes.com/blog/maintenance-on-march-6/#comment-21537">Maintenance on March 6</a></li><li class="recentcomments"><span class="comment-author-link">George Moore</span> on <a href="http://blog.netvibes.com/blog/new-reading-app-views/#comment-21522">New Reading App Views</a></li><li class="recentcomments"><span class="comment-author-link">Gregory</span> on <a href="http://blog.netvibes.com/blog/maintenance-rescheduled-to-feb-16/#comment-21464">Maintenance rescheduled to Feb. 16</a></li><li class="recentcomments"><span class="comment-author-link">cara</span> on <a href="http://blog.netvibes.com/blog/scheduled-maintenance-for-feb-7/#comment-20400">Scheduled maintenance for Feb. 7</a></li></ul></li></ul><ul class="section" id="rss-2" class="widget widget_rss"><li><h2 class="widgettitle"><a class="rsswidget" href="http://conversations2.netvibesbusiness.com/api/searches?format=atom&#038;actions=%7B%22searches%22%3A%5B%7B%22id%22%3A%22a37b165b-6501-11e4-9d1e-782bcb074bd1%22%2C%22estimatedItemCount%22%3A12%2C%22token%22%3A%2290798600%22%7D%5D%7D"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://blog.netvibes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Press Coverage</a></h2><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></li></ul></div>
            <hr/>
            </div><!-- end #page -->
            <div class="clear"></div>
        </div><!-- end #main -->
    </div><!-- end #content -->

<!-- #footer -->
<div id="footer">
    <div class="footerLinks">        
        <div id="footer-title">
            <div class="footer-wrapper autoclear">
                <h3>About</h3>
                <h3>Explore</h3>
                <h3>Business</h3>
                <h3>Platform</h3>
                <h3>Help</h3>
            </div>
        </div>
        <div id="footer-sections">
            <div class="footer-wrapper autoclear">
                <!-- about -->
                <ul class="footer-menu">
                    <li>
                        <a id="footerLink_about" href="http://about.netvibes.com">About Us</a>
                    </li>
                    <li>
                        <a  id="footerLink_tos" href="http://www.netvibes.com/static.php?show=tos&lang=en" rel="nofollow">Terms of Service</a>
                    </li>
                    <li>
                        <a id="footerLink_privacy" href="http://www.netvibes.com/static.php?show=privacy&lang=en" rel="nofollow">Privacy Policy</a>
                    </li>
                    <li>
                        <a id="footerLink_blog" href="http://blog.netvibes.com">Blog</a>
                    </li>
                    <li>
                        <a id="footerLink_jobs" href="http://about.netvibes.com/jobs.php">Jobs</a>
                    </li>
                    <li>
                        <a id="footerLink_press" href="http://press.netvibes.com">Press</a>
                    </li>
                </ul>
                <!-- explore -->
                <ul class="footer-menu">
                    <li>
                        <a id="footerLink_mobile" href="http://mobile.netvibes.com">Mobile</a>
                    </li>
                    <li>
                        <a id="footerLink_ecoapps" href="http://eco.netvibes.com/apps">App Gallery</a>
                    </li>
                    <li>
                        <a id="footerLink_misodata" href="http://www.netvibes.com/en/misodata">MisoData</a>
                    </li>
                    <li>
                        <a id="footerLink_autosave" href="http://www.netvibes.com/en/autosave">AutoSave</a>
                    </li>
                    <li>
                        <a id="footerLink_dashboardofthings" href="http://www.netvibes.com/en/dashboardofthings">Dashboard of Things</a>
                    </li>
                    <li>
                        <a id="footerLink_teamwatch" href="http://www.netvibes.com/en/teamwatch">TeamWatch</a>
                    </li>
                </ul>
                <!-- business -->
                <ul class="footer-menu">
                    <li>
                        <a id="footerLink_foragency" href="http://www.netvibes.com/en/agency">For Agency</a>
                    </li>
                    <li>
                        <a id="footerLink_forenterprise" href="http://www.netvibes.com/en/enterprise">For Enterprise</a>
                    </li>
                    <li>
                        <a id="footerLink_forindividual" href="http://www.netvibes.com/en/individual">For Individual</a>
                    </li>
                    <li> 
                        <a id="footerLink_forvip" href="http://www.netvibes.com/en/vip">For VIP</a> 
                    </li>
                    <li>
                        <a id="footerLink_products" href="http://www.netvibes.com/en/products">Products</a>
                    </li>
                    <li>
                        <a id="footerLink_getalivedemo" href="http://www.netvibes.com/en/contact">Get a live demo</a>
                    </li>
                </ul>
                <!-- platform -->
                <ul class="footer-menu">
                    <li>
                        <a id="footerLink_devgetstarted" href="http://uwa.netvibes.com/docs/Uwa/html/static-Hello_World.html">Get Started</a>
                    </li>
                    <li>
                        <a id="footerLink_devtutorials" href="http://uwa.netvibes.com/docs/Uwa/html/static-Using_Preferences.html">UWA Tutorials</a>
                    </li>
                    <li>
                        <a id="footerLink_devdocumentation" href="http://uwa.netvibes.com/docs/Uwa/html/Core.html">UWA Documentation</a>
                    </li>
                    <li>
                        <a id="footerLink_devfaq" href="http://uwa.netvibes.com/docs/Uwa/html/static-FAQ.html">UWA FAQ</a>
                    </li>
                    <li>
                        <a id="footerLink_translate" href="http://translate.netvibes.com">Translators</a>
                    </li>
                    <li>
                        <a id="footerLink_tools" href="http://eco.netvibes.com/tools">Tools</a>
                    </li>
                </ul>
                <!-- help -->
                <ul class="footer-menu">
                    <li>
                        <a id="footerLink_faq" href="http://faq.netvibes.com/knowledgebase">Knowledge Base</a>
                    </li>
                    <li>
                        <a id="footerLink_documentation" href="http://documentation.netvibes.com">User Documentation</a>
                    </li>
                    <li>
                        <a id="footerLink_customsupport" href="http://www.netvibes.com/static.php?show=customhelp">VIP/Premium Support</a>
                    </li>
                    <li>
                        <a id="footerLink_feedback" href="http://faq.netvibes.com">Feedbacks</a>
                    </li>
                    <li>
                        <a id="footerLink_feedback" href="http://www.netvibes.com/static.php?show=feedback&lang=en" rel="nofollow">Contact Us</a>
                    </li>
                </ul>
            </div>
        </div>
        <div id="footer-partners">
            Partners:
            <ul>
                <li>
                    <a id="footerLink_merchantcircle" href="http://www.merchantcircle.com">MerchantCircle</a>
                </li>
                <li>
                    <a id="footerLink_twingly" href="http://www.twingly.com">Twingly</a>
                </li>
                <li>
                    <a id="footerLink_boardreader" href="http://boardreader.com">Boardreader</a>
                </li>
                <li>
                    <a id="footerLink_boardreader" href="http://www.exalead.com">Search by Exalead</a>
                </li>
            </ul>
        </div>
        <div class="footer-wrapper autoclear">
            <div class="footer-bottom">
                <div class="footer-bottom-left">
                    <span class="footer-find-label">Find Netvibes also on:</span>
                    <a class="uwa-icon icon-facebook" href="http://www.facebook.com/netvibes" target="_blank">Facebook</a>
                    <a class="uwa-icon icon-twitter" href="http://twitter.com/netvibes" target="_blank">Twitter</a>
                    <a class="uwa-icon icon-googleplus" href="https://plus.google.com/+netvibes" target="_blank" rel="publisher">Google+</a>
                    <a class="uwa-icon icon-flickr" href="http://www.flickr.com/photos/netvibes" target="_blank">Flickr</a>
                    <a class="uwa-icon icon-linkedin" href="http://www.linkedin.com/company/netvibes" target="_blank">LinkedIn</a>
                </div>
                <div class="footer-bottom-right">
                    <span class="copyright">Netvibes, a <a href="http://www.3ds.com">Dassault Systèmes</a> company &copy; 2017</span>
                    <a class="feed uwa-icon" href="http://feeds.feedburner.com/NetvibesDevBlog">RSS</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4008902-1");
pageTracker._setDomainName(".netvibes.com");
pageTracker._setAllowLinker(true);
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}
</script>
</body>
</html> 
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'112048628',post:'5826',tz:'0',srv:'blog.netvibes.com'} ]);
	_stq.push([ 'clickTrackerInit', '112048628', '5826' ]);
</script>
